Sicherheitslücke entdeckt

In xt:Commerce 4 und xt:Commerce 5* wurde eine Sicherheitslücke entdeckt. Wir empfehlen umgehend zu Handeln und den von xt:Commerce bereitgestellten Sicherheitspatch zu installieren. Sollten Sie eine xt:Commerce Version < 4.2.00 benutzen, sollten Sie unbedingt ein Update auf xt:Commerce minimum Version 4.2.00 durchführen.

Bisher sind dem Hersteller und uns keine Hinweise bekannt, dass die Sicherheitslücke tatsächlich jemals ausgenutzt wurde.

Wenn Sie den Sicherheitspatch nicht selbst installieren möchten oder das Shopupdate durch uns erfolgen soll, übernehmen wir dies gern und erstellen für Sie gern ein individuelles Angebot.

*xt:Commerce 5 NEXT ist davon nicht betroffen.

 

Für weitere Fragen stehen wir Ihnen gern zur Verfügung.

Kontakt


Mit freundlichen Grüßen

Ihr BuI-Hinsche GmbH Team

Persönliche Beratung

Lassen Sie sich unverbindlich von unseren Spezialisten beraten.
Wir freuen uns auf ein Gespräch mit Ihnen.

Kontakt

Sicherheitsabfrage



Newsletter

Nichts mehr verpassen. Wir halten Sie per E-Mail auf dem Laufenden.